Q @masterq

しかし、、、2系のkernelまでpatchあてるのエラすぎる。。。 / "CVE-2018-1000004 : In the Linux kernel 4.12, 3.10, 2.6 and possibly earlier versions a race condition vulnerability exists in the sound sys" cvedetails.com/cve/CVE-2018-10

· tootstream · 0 · 0